فا

‫ نتایج برای #آسیب_پذیری

جستجوی هشتگ

هشدار مرکز ماهر در خصوص آسیب پذیری با قابلیت اجرای کد از راه دور در مرورگر Edge مایکروسافت
#‫آسیب_پذیری منتشر شده با شناسه CVE-۲۰۱۸-۸۴۹۵ به مهاجم اجازه اجرای کد از راه دور را بر روی #‫مرورگر_Edge آسیب پذیر می دهد. برای بهره برداری از این آسیب پذیری، تعامل کاربر مورد نیاز بوده و روش کار نیز به این ترتیب می باشد که پس از بازدید کار...... بیشتر
21 مهر 1397
هشدار در خصوص آسیب پذیری خطرناک در روترهای میکروتیک
محققان امنیت سایبری مرکز Tenable #‫آسیب_پذیری جدیدی از نوع RCE همراه با کد PoC آن بر روی روترهای #‫MikroTik کشف کرده اند. این آسیب پذیری بر روی یک آسیب پذیری قدیمی تر که از نوع Directory Traversal که در ماه آپریل امسال گزارش شده و Patch شده بوده کشف شد...... بیشتر
17 مهر 1397
گزارش تحلیلی بدافزار Chainshot از طریق کرک کلید 512 بیتی RSA
محققین شرکت Palo Alto حمله بدافزاری را کشف کردند که از #‫آسیب_پذیری روز صفر Adobe Flash ، که با شناسه “CVE-2018-5002” ثبت شده، استفاده می‌کند و بدافزار جدیدی را به نام “chainshot” را نصب می‌کند. اولین بردار حمله، یک ف...... بیشتر
16 مهر 1397
آسیب پذیری جدید بر روی هسته لینوکس
محققان امنیتی #‫آسیب_پذیری جدیدی بر روی هسته #‫لینوکس از نوع Integer Overflow منتشر کرده اند که به نفوذگر این اجازه را می دهد که سطح دسترسی superuser را برای خود فراهم کنند. محققان که جزئیات این آسیب پذیری همراه با کد PoC آن را منتشر کرده اند، اعلام کر...... بیشتر
7 مهر 1397
آسیب پذیری بر روی JET در تمامی نسخه های ویندوز
محققان امنیتی آسیب پذیری روز صفرم بر روی تمامی نسخه های #‫ویندوز، حتی ویندوز های سرور را منتشر کرده اند. این #‫آسیب_پذیری که توسط Lucas Leong از تیم تحقیقات امنیتی Trend Micro گزارش شده است بر روی موتور Jet Database مایکروسافت می باشد و به نفوذگر این ا...... بیشتر
7 مهر 1397
آسیب پذیری سیستمی جدید بر نسخه های مختلف ویندوز (مهم)
اخیرا #‫مایکروسافت، گزارشی در مورد یک آسیب پذیری مهم Denial of Service منتشر کرده که بر روی اغلب نسخه های مختلف سیستم عامل ویندوز وجود دارد. این #‫آسیب_پذیری، ویندوزهای نسخه 7 تا 10 ، همچنین ویندوز نسخه 8.1 RT و ویندوز سرورهای 2008، 2012 و 2016 ر...... بیشتر
2 مهر 1397
آسیب پذیری جدید PHP ، خطری برای Wordpress
محقق امنیت سایبری مرکز Secarma ، به تازگی یک #‫آسیب_پذیری بر روی زبان PHP منتشر کرده که بخش Installations سیستم مدیریت محتوا Wordpress را آسیب پذیر خواهد کرد. بر اساس گزارش منتشره، این آسیب پذی که از نوع Code Execution بوده در تاریخ 28 فوریه 2017 به ت...... بیشتر
28 مرداد 1397
هشدار در خصوص آسیب پذیری بحرانی شرکت سیسکو به شماره CVE-2018-0238
#‫Cisco_USC_Director یکی از راه‌حل‌های شرکت سیسکو جهت مراکزداده مبتنی بر سرویس‌های ابری می‌باشد، که از بخش‌ها و قابلیت‌های مختلفی تشکیل شده‌است، این ابزار از طریق مدیریت متمرکز و یکپارچه شبکه و مرکز داده در...... بیشتر
1 اردیبهشت 1397
آسیب پذیری بحرانی سیسکو به شماره CVE-2018-0112
محصول #‫Cisco_WebEx یکی از راه‌حل‌های پرطرفدار در راه‌اندازی سرویس‌های کنفرانس تحت وب با تنوع سرویس‌ها و خدمات نظیر پشتیبانی از تمام ارتباطات صوتی، ویدیویی و به اشتراک گذاری اسناد و غیره می‌باشد. آسیب‌پذیری ب...... بیشتر
1 اردیبهشت 1397
هشدار مرکز ماهر در خصوص آسیب‌پذیری بحرانی در سرویس QoS تجهیزات سیسکو
اخیرا #‫آسیب_پذیری با هدف سرویس Quality of Service در سیستم عامل IOS و IOS XE تجهیزات #‫سیسکو توسط این شرکت گزارش شده است. این آسیب پذیری با مشخصه‌ی #‫CVE_2018_0151، امکان اجرای کد از راه دور را برای حمله کننده فراهم می کند. این آسیب پذیری به...... بیشتر
25 فروردین 1397
صفحات: 1 2 »