فا

‫ IBM WebSphere Application Server Multiple Vulnerabilities

IRCAD2013113003
ID: IRCAD2013113003
Release Date: 2013-11-20
Criticality level: Highly critical
 
Software:
IBM WebSphere Application Server 8.0.x
 
Description:
Multiple vulnerabilities have been reported in IBM Websphere Application Server, which can be exploited by malicious users to manipulate certain data and bypass certain security restrictions and by malicious people to conduct cross-site scripting and request forgery attacks, disclose potentially sensitive information, manipulate certain data, bypass certain security restrictions, cause a DoS (Denial of Service), and compromise a vulnerable system.
 
Solution
Apply APARs or update to version 8.0.0.8 when available (scheduled for January 13, 2014).
 
References:
IBM (PM72275, PM90949, PM91892, PM93323, PM93944, PM96477, PM98576):
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 5 آذر 1392

امتیاز

امتیاز شما
تعداد امتیازها: 0