‫ Apple OS X Server Multiple Vulnerabilities

IRCAD2013102950
ID:IRCAD2013102950
Release Date: 2013-10-23
Criticality level: Highly critical
Software:
Apple OS X Server 2.x
 
Description:
Multiple vulnerabilities have been reported in Apple OS X Server, which can be exploited by malicious people to conduct cross-site scripting attacks, bypass certain security restrictions, cause a DoS (Denial of Service), and compromise a vulnerable system.
 
Solution:
Upgrade to version 3.0.
 
References:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 4 آبان 1392

امتیاز

امتیاز شما
تعداد امتیازها:0