فا

‫ Gentoo update for monkeyd

IRCAD2013102914
ID: IRCAD2013102914
Release Date: 2013-09-26
Criticality level: Highly critical
Software:
Gentoo Linux
Description:
Gentoo has issued an update for monkeyd. This fixes multiple vulnerabilities, which can be exploited by malicious people to cause a DoS (Denial of Service) and compromise a vulnerable system.
Solution
Update to "www-servers/monkeyd-1.2.2" or later
References:
GLSA 201309-17:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 13 مهر 1392

امتیاز

امتیاز شما
تعداد امتیازها: 0