فا

‫ Debian update for wireshark

IRCAD2013092887
ID: IRCAD2013092887
Release Date: 2013-09-16
Criticality level: Highly critical
Software:
Debian GNU/Linux 6.0
Debian GNU/Linux 7.x
Description:
Debian has issued an update for wireshark. This fixes three vulnerabilities, which can be exploited by malicious people to cause a DoS (Denial of Service) and potentially compromise a vulnerable system.
Solution
Apply updated packages via the apt-get package manager.
References:
DSA-2756-1:
Secunia
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 27 شهریور 1392

امتیاز

امتیاز شما
تعداد امتیازها:0