فا

‫ Apple Safari for Mac OS X Two Vulnerabilities

IRCAD2013092882
ID: IRCAD2013092882
Release Date: 2013-09-13
Criticality level: Highly critical
Software:
Apple Safari 5.x
Description:
Two vulnerabilities have been reported in Apple Safari for Mac OS X, which can be exploited by malicious people to compromise a user's system.
The vulnerabilities are reported in versions prior to 5.1.10 running on OS X Snow Leopard version 10.6.8 and OS X Snow Leopard Server version 10.6.8.
Solution
Update to version 5.1.10.
References:
APPLE-SA-2013-09-12-2:
Secunia
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 27 شهریور 1392

امتیاز

امتیاز شما
تعداد امتیازها: 0