‫ IBM IMS Enterprise Suite Explorer for Development Java Multiple Vulnerabilities

IRCAD2013072807
ID: IRCAD2013072807
Release Date: 2013-07-25
Criticality level: Highly critical
Software:
IBM IMS Enterprise Suite 2.x
Description:                                                         
IBM has acknowledged multiple vulnerabilities in IBM IMS Enterprise Suite, which can be exploited by malicious people to cause a DoS (Denial of Service) and compromise a vulnerable system.
The application bundles a vulnerable version of Java.
The vulnerabilities are reported in versions 2.2.0.1 and prior.
Solution
Update to version 2.2.0.2 or later.
References:
Secunia
http://secunia.com/advisories/54253/

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 6 مرداد 1392

امتیاز

امتیاز شما
تعداد امتیازها:0