‫ HP Data Protector Multiple Vulnerabilities

IRCAD2013062720
ID: IRCAD2013062720
Release Date: 2013-06-04
Criticality level: Highly critical
Software:
HP Data Protector 6.x
HP Data Protector 7.x
Description:                                                         
Multiple vulnerabilities have been reported in HP Data Protector, which can be exploited by malicious people to compromise a vulnerable system.
The vulnerabilities are caused due to unspecified errors. No further information is currently available.
The vulnerabilities are reported in versions 7.01, 7.00, 6.21, and 6.20.
Solution
Apply patch (please see the vendor's advisory for details).
References:
HPSBMU02883 SSRT101227:
Secunia
http://secunia.com/advisories/53679/

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 15 خرداد 1392

امتیاز

امتیاز شما
تعداد امتیازها:0