‫ IBM OpenPages GRC Platform Multiple Java Vulnerabilities

IRCAD2013052677
ID: IRCAD2013052677
Release Date: 2013-05-08
Criticality level: Highly critical
 
Software:
IBM OpenPages GRC Platform 6.x
 
Description:
Multiple vulnerabilities have been reported in IBM OpenPages GRC Platform, which can be exploited by malicious people to disclose potentially sensitive information, manipulate certain data, cause a DoS (Denial of Service), and potentially compromise a vulnerable system.
The vulnerabilities are caused due to a bundled vulnerable version of Java.
The vulnerabilities are reported in version 6.2.
 
Solution
Update to version 6.2.1.
 
References:
IBM:
 
Secunia:
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 21 اردیبهشت 1392

امتیاز

امتیاز شما
تعداد امتیازها:0