‫ Oracle JRockit Java Two Vulnerabilities

IRCAD2013042647
ID: IRCAD2013042647
Release Date: 2013-04-17
Criticality level: Highly critical
Software:
Oracle JRockit
Description:                                                         
Two vulnerabilities have been reported in Oracle JRockit, which can be exploited by malicious, local users to manipulate certain data and by malicious people to compromise a vulnerable system.
Two errors exist in the bundled vulnerable version of Oracle Java.
The vulnerabilities are reported in versions R27.7.4 and prior and R28.2.6 and prior.
Solution
Apply patches (please see the vendor's advisory for details).
References:
Oracle:
Secunia
http://secunia.com/advisories/53082/

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 29 فروردین 1392

امتیاز

امتیاز شما
تعداد امتیازها:0