‫ Ubuntu update for libav

IRCAD2013042624
ID: IRCAD2013042624
Release Date: 2013-04-05
Criticality level: Highly critical
Software:
Ubuntu Linux 12.04
Description:
Ubuntu has issued an update for libav. This fixes multiple vulnerabilities, which can be exploited by malicious people to cause a DoS (Denial of Service) and compromise an application using the library.
Solution
Apply updated packages
Ubuntu 12.10:
Ubuntu 12.04 LTS:
References:
USN-1790-1:
Secunia
http://secunia.com/advisories/52887/

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 16 فروردین 1392

امتیاز

امتیاز شما
تعداد امتیازها:0