‫ Mozilla Firefox Multiple Vulnerabilities

IRCAD2013042614
ID: IRCAD2013042614
Release Date: 2013-04-03
Criticality level: Highly critical
Software:
Mozilla Firefox 19.x
Description:
Multiple vulnerabilities have been reported in Mozilla Firefox, which can be exploited by malicious, local users to gain escalated privileges and by malicious people to conduct spoofing and cross-site scripting attacks and compromise a user's system.
The vulnerabilities are reported in versions prior to 20.0.
Solution
Upgrade to version 20.0.
References:
Secunia
http://secunia.com/advisories/52770/

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 14 فروردین 1392

امتیاز

امتیاز شما
تعداد امتیازها:0