‫ Adobe Reader / Acrobat Two Vulnerabilities

IRCAD2013022494

ID:IRCAD2013022494

Release Date: 2013-02-14
Last Update: 2013-02-15
Criticality level: Highly critical
Software:
Adobe Acrobat 9.x
Adobe Acrobat X 10.x
Adobe Acrobat Xl 11.x
Adobe Reader 9.x
Adobe Reader X 10.x
Adobe Reader Xl 11.x
 
Description:

Two vulnerabilities have been reported in Adobe Reader and Adobe Acrobat, which can be exploited by malicious people to compromise a user's system.

The vulnerabilities are caused due to unspecified errors. No further information is currently available.

NOTE: The vulnerabilities are currently being actively exploited in targeted attacks on the Windows platform.

The vulnerabilities are reported in the following versions:

* Adobe Reader XI and Acrobat XI versions 11.0.01 and prior for Windows and Macintosh

* Adobe Reader X and Acrobat X versions 10.1.5 and prior for Windows and Macintosh

* Adobe Reader versions 9.5.3 and prior for Windows, Macintosh, and Linux

* Adobe Acrobat versions 9.5.3 and prior for Windows and Macintosh

 
Solution:
No official solution is currently available.
 
References:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 28 بهمن 1391

امتیاز

امتیاز شما
تعداد امتیازها:0