‫ IBM Rational System Architect Multiple Java Vulnerabilities

IRCAD2012122380
ID: IRCAD2012122380
Release Date: 2012-12-24
Criticality level: Highly critical
Software:
IBM Rational System Architect 11.x
Description:
IBM has acknowledged multiple vulnerabilities in IBM Rational System Architect, which can be exploited by malicious people to disclose potentially sensitive information, manipulate certain data, cause a DoS (Denial of Service), and potentially compromise a vulnerable system.
The vulnerabilities are reported in versions prior to 11.4.2.2.
Solution
Update to version 11.4.2.2.
References:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 4 دی 1391

امتیاز

امتیاز شما
تعداد امتیازها:0