‫ Oracle Solaris Java Multiple Vulnerabilities

IRCAD2012122375
ID: IRCAD2012122375
Release Date: 2012-12-19
Criticality level: Highly critical
Software:
Oracle Solaris 11.x
Description:
Oracle has acknowledged multiple vulnerabilities in Java included in Solaris, which can be exploited by malicious people to disclose potentially sensitive information, manipulate certain data, cause a DoS (Denial of Service), and potentially compromise a vulnerable system.
Solution
Apply 10/12 SRU 2.5.
References:
Secunia:
http://secunia.com/advisories/51618/

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 30 آذر 1391

امتیاز

امتیاز شما
تعداد امتیازها:0