‫ SUSE update for kdelibs4

IRCAD2012112334
ID: IRCAD2012112334
Release Date: 2012-11-28
Criticality level: Highly critical
Software:
openSUSE 12.1
openSUSE 12.2
Description:
SUSE has issued an update for kdelibs4. This fixes multiple vulnerabilities, which can be exploited by malicious people to compromise a user's system.
Solution
Apply updated packages via the zypper package manager.
References:
openSUSE-SU-2012:1581-1:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 9 آذر 1391

امتیاز

امتیاز شما
تعداد امتیازها:0