‫ Mozilla SeaMonkey Multiple Vulnerabilities

IRCAD2012112318
ID: IRCAD2012112318                              
Release Date: 2012-11-21
Criticality level: Highly critical
Software:
Mozilla SeaMonkey 2.x
Description:
Multiple vulnerabilities have been reported in Mozilla SeaMonkey, which can be exploited by malicious people to bypass certain security restrictions, conduct cross-site scripting attacks, and compromise a user's system.
The vulnerabilities are reported in versions prior to 2.14.
 Solution
Update to version 2.14.
References:
Secunia:
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 3 آذر 1391

امتیاز

امتیاز شما
تعداد امتیازها:0