‫ Ubuntu update for libav

IRCAD2012112293
ID: IRCAD2012112293
Release Date: 2012-11-13
Criticality level: Highly critical
 
Software:
Ubuntu Linux 12.04
 
Description:
Ubuntu has issued an update for libav. This fixes multiple vulnerabilities, where some have an unknown impact and others can be exploited by malicious people to compromise an application using the library.
 
Solution
Apply updated packages.
 
Ubuntu 12.10:
Ubuntu 12.04 LTS:
 
References:
USN-1630-1:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 24 آبان 1391

امتیاز

امتیاز شما
تعداد امتیازها:0