‫ Debian update for iceape

IRCAD2012112281
ID:IRCAD2012112281
Release Date: 2012-11-05
Criticality level: Highly critical
Software:
Debian GNU/Linux 6.0
 
Description:
Debian has issued an update for iceape. This fixes multiple vulnerabilities, which can be exploited by malicious people to conduct cross-site scripting attacks, bypass certain security restrictions, and compromise a user's system.
 
Solution:
Apply updated packages via the apt-get package manager.
 
References:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 15 آبان 1391

امتیاز

امتیاز شما
تعداد امتیازها:0