‫ Google Chrome Adobe Flash Player Vulnerability

IRCAD2012082125
ID: IRCAD2012082125
Release Date: 2012-08-14
Criticality level: Highly critical
 
Software:
Google Chrome 21.x
 
Description:
A vulnerability has been reported in Google Chrome, which can be exploited by malicious people to compromise a user's system.
The vulnerability is caused due to the application bundling a vulnerable version of Adobe Flash Player.
 
Solution
Update to version 21.0.1180.79 for Mac, Linux, Windows, and Chrome Frame.
 
References:
Google:
 
Secunia:
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 25 مرداد 1391

امتیاز

امتیاز شما
تعداد امتیازها:0