‫ SUSE update for krb5

IRCAD2012082108
ID: IRCAD2012082108
Release Date: 2012-08-08
Criticality level: Highly critical
Software:
openSUSE 11.4
openSUSE 12.1
Description:
SUSE has issued an update for krb5. This fixes two vulnerabilities, which can be exploited by malicious people to potentially compromise a vulnerable system.
Solution
Apply updated packages via the zypper package manager.
- openSUSE 12.1:
zypper in -t patch openSUSE-2012-497
- openSUSE 11.4:
zypper in -t patch openSUSE-2012-497
References:
openSUSE-SU-2012:0967-1:
Secunia:
 
 
 
                  

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 19 مرداد 1391

امتیاز

امتیاز شما
تعداد امتیازها:0