فا

‫ VMware ESXi libxml2 Multiple Vulnerabilities

IRCAD2012072060
ID:IRCAD2012072060
Release Date: 2012-07-13
Criticality level: Highly critical
Software:
VMware ESXi 3.x
VMware ESXi 4.x
Description:
VMware has acknowledged multiple vulnerabilities in VMware ESXi, which can be exploited by malicious people to cause a DoS (Denial of Service) and compromise a vulnerable system.
The vulnerabilities are reported in versions 4.1, 4.0, and 3.5.
Solution:
Patches are currently pending.
References:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 24 تیر 1391

امتیاز

امتیاز شما
تعداد امتیازها: 0