‫ Ubuntu update for libav

IRCAD2012062006
ID: IRCAD2012062006
Release Date: 2012-06-19
Criticality level: Highly critical
 
Software:
Ubuntu Linux 11.04
Ubuntu Linux 11.10
Ubuntu Linux 12.04
 
Description:
Ubuntu has issued an update for libav. This fixes some vulnerabilities, which can be exploited by malicious people to cause a DoS (Denial of Service) and potentially compromise an application using the library.
 
Solution
Apply updated packages.
 
Ubuntu 12.04 LTS:
Ubuntu 11.10:
Ubuntu 11.04:
 
References:
USN-1478-1:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 30 خرداد 1391

امتیاز

امتیاز شما
تعداد امتیازها:0