‫ Chrome Flash Player Multiple Vulnerabilities

IRCAD2012061968
ID: IRCAD2012061968
Release Date: 2012-06-11
Criticality level: Highly critical
 
Software:
Google Chrome 19.x
 
Description:
Multiple vulnerabilities have been reported in Google Chrome, which can be exploited by malicious people to bypass certain security restrictions and compromise a user's system.
The application bundles a vulnerable version of Flash Player.
 
Solution
Update to version 19.0.1084.56.
 
References:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 22 خرداد 1391

امتیاز

امتیاز شما
تعداد امتیازها:0