‫ Debian update for php5

IRCAD2012051918
ID: IRCAD2012051918
Release Date: 2012-05-10
Criticality level: Highly critical
Software:
Debian GNU/Linux 6.0
Description:
Debian has issued an update for php5. This fixes a vulnerability, which can be exploited by malicious people to disclose certain sensitive information or compromise a vulnerable system.
Solution
Apply updated packages via the apt-get package manager.
References:
DSA-2465-1:
Secunia:
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 21 اردیبهشت 1391

امتیاز

امتیاز شما
تعداد امتیازها:0