‫ Ubuntu update for php

IRCAD2012051900
ID: IRCAD2012051900
Release Date: 2012-05-07
Criticality level: Highly critical
 
Software:
Ubuntu Linux 10.04
Ubuntu Linux 11.04
Ubuntu Linux 11.10
Ubuntu Linux 12.04
Ubuntu Linux 8.04
 
Description:
Ubuntu has issued an update for php. This fixes a vulnerability, which can be exploited by malicious people to disclose certain sensitive information or compromise a vulnerable system.
 
Solution
Apply updated packages.
 
Ubuntu 12.04 LTS:
Ubuntu 11.10:
Ubuntu 11.04:
Ubuntu 10.04 LTS:
Ubuntu 8.04 LTS:
 
 
References:
USN-1437-1:
http://www.ubuntu.com/usn/usn-1437-1/            
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 18 اردیبهشت 1391

امتیاز

امتیاز شما
تعداد امتیازها:0