‫ VMware ESX Server Multiple Vulnerabilities

IRCAD2012041887
ID:IRCAD2012041887
Release Date: 2012-04-27
Criticality level: Highly critical
Software:
VMware ESX Server 4.x
 
Description:
VMware has acknowledged some vulnerabilities in VMware ESX Server, which can be exploited by malicious, local users in a guest virtual machine to gain escalated privileges and by malicious people to cause a DoS (Denial of Service) and potentially compromise the vulnerable system.
The vulnerabilities are reported in versions 4.1 and 4.0.
 
Solution:
Apply patches.
 
References:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 9 اردیبهشت 1391

امتیاز

امتیاز شما
تعداد امتیازها:0