‫ Debian update for iceape

IRCAD2012041883
ID:IRCAD2012041883
Release Date: 2012-04-25
Criticality level: Highly critical
Software:
Debian GNU/Linux 6.0
 
Description:
Debian has issued an update for iceape. This fixes multiple vulnerabilities, which can be exploited by malicious people to conduct cross-site scripting and spoofing attacks, bypass certain security restrictions, disclose certain sensitive information, and compromise a user's system.
 
Solution:
Apply updated packages via the apt-get package manager.
 
References:
 
Secunia:
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 9 اردیبهشت 1391

امتیاز

امتیاز شما
تعداد امتیازها:0