‫ Debian update for openssl

IRCAD2012041868
ID: IRCAD2012041868
Release Date: 2012-04-20
Criticality level: Highly critical
Software:
Debian GNU/Linux 6.0
Description:
Debian has issued an update for openssl. This fixes multiple vulnerabilities, which can be exploited by malicious people to bypass certain security restrictions, cause a DoS (Denial of Service), and potentially compromise an application using the library.
Solution
Apply updated packages via the apt-get package manager.
References:
DSA-2454-1:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 1 اردیبهشت 1391

امتیاز

امتیاز شما
تعداد امتیازها:0