‫ Mozilla Firefox / Thunderbird Multiple Vulnerabilities

IRCAD2012031782
ID: IRCAD2012031782
Release Date: 2012-03-14
Criticality level: Highly critical
 
Software:
Mozilla Firefox 3.6.x
Mozilla Thunderbird 3.1.x 
 
Description:
Multiple vulnerabilities have been reported in Mozilla Firefox and Thunderbird, which can be exploited by malicious people to conduct cross-site scripting attacks and compromise a user's system.
 
Solution
Update to Firefox version 3.6.28 and Thunderbird version 3.1.20.
 
References:
 
Secunia:
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 24 اسفند 1390

امتیاز

امتیاز شما
تعداد امتیازها:0