فا

‫ SUSE update for libvorbis

IRCAD2012031761
ID: IRCAD2012031761
Release Date: 2012-03-02
Criticality level: Highly critical
Software:
openSUSE 11.4
Description:
SUSE has issued an update for libvorbis. This fixes a vulnerability, which can be exploited by malicious people to compromise an application using the library.
Solution
Apply updated packages via the zypper package manager.
- openSUSE 11.4:
zypper in -t patch libvorbis-5850
References:
openSUSE-SU-2012:0319-1:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 13 اسفند 1390

امتیاز

امتیاز شما
تعداد امتیازها: 0