فا

‫ Mozilla Thunderbird Multiple Vulnerabilities

IRCAD2011041175
ID:IRCAD2011041175
Release Date: 2011-04-29
Criticality level: Highly critical
Software:
Mozilla Thunderbird 3.1.x
Description:
Multiple vulnerabilities have been reported in Mozilla Thunderbird, which can be exploited by malicious people to disclose sensitive information and compromise a user's system.
Solution:
Update to version 3.1.10.
References:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 1 دی 1387

امتیاز

امتیاز شما
تعداد امتیازها: 0