فا

‫ به روز رساني Gentoo براي adobe-flash

                                                                                                            

شماره: IRCAD2015114155

تاريخ انتشار: 2015-11-11

ميزان حساسيت: بسيار مهم

 

نرم افزارهاي تحت تاثير: 

Gentoo Linux

 

توضيح:

چندين آسيب پذيري در ادوب فلش پلير شناسايي شده است. يك مهاجم راه دور مي تواند كدي دلخواه را با حق دسترسي ادمين اجرا كند، حملات انكار سرويس را ايجاد نمايد، اطلاعات حساس را افشاء نمايد و محدوديت هاي امنيتي خاص را دور زند.

 

 

راهكار:                                                                                                                 

تمامي كاربران ادوب فلش پلير بايد به آخرين نسخه به روز رساني كنند.

منابع:

GLSA 201511-02:

https://security.gentoo.org/glsa/201511-02

 


نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 8 آذر 1394

امتیاز

امتیاز شما
تعداد امتیازها:0