فا

‫ چندين آسيب پذيري در Oracle Endeca Server

شماره: IRCAD2015104123

تاريخ انتشار: 2015-10-21

ميزان حساسيت: بسيار مهم

نرم افزارهاي تحت تاثير:

Oracle Endeca Server 7.x

توضيح:

اوراكل چندين آسيب پذيري را در Oracle Endeca Server تاييد مي كند كه تاثير برخي از آن ها ناشناخته است و برخي ديگر مي تواند توسط افراد خرابكار مورد سوء استفاده قرار بگيرد تا محدوديت هاي امنيتي خاص را دور زنند، يك حمله انكار سرويس را ايجاد كنند و كنترل يك سيستم آسيب پذير را در اختيار بگيرند.

اين آسيب پذيري ها در نسخه هاي پيش از 7.3.0.0، 7.4.0.0، 7.5.1.1 و 7.6.1.0.0 گزارش شده است.


راهكار:

به روز رساني ها را اعمال نماييد.

منابع:

http://googlechromereleases.blogspot.com/2015/10/stable-channel-update_22.html

Secunia:

https://secunia.com/advisories/67058/


نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 12 آبان 1394

امتیاز

امتیاز شما
تعداد امتیازها: 0