فا

‫ چندين آسيب پذيري فلش پلير در گوگل كروم

شماره: IRCAD2015053919
تاريخ انتشار:2015-05-12
ميزان حساسيت: بسيار مهم
نرم افزارهاي تحت تاثير:
Google Chrome 42.x
توضيح:
گوگل تعدادي آسيب پذيري را در كروم تاييد مي كند كه مي تواند توسط افراد خرابكار مورد سوء استفاده قرار بگيرد تا به طور بالقوه اطلاعات حساس را افشاء نمايند، محدوديت هاي امنيتي خاص را دور زنند و كنترل يك سيستم كاربر را در اختيار بگيرند.
اين آسيب پذيري ها به علت استفاده از يك نسخه آسيب پذير از ادوب فلش پلير ايجاد شده است.
اين آسيب پذيري ها در نسخه هاي پيش از 42.0.2311.152 گزارش شده است.
راهكار:
به نسخه 42.0.2311.152 ارتقاء دهيد.
منابع:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 1 آذر 1387

امتیاز

امتیاز شما
تعداد امتیازها: 0