فا

‫ چندين آسيب پذيري در HP-UX XNTP

شماره: IRCAD2015023769
تاريخ انتشار:2015-02-20
ميزان حساسيت: بسيار مهم
نرم افزارهاي تحت تاثير: 
HP-UX 11.x
توضيح:
HP يك ضعف و چندين آسيب پذيري را در XNTP تاييد مي كند كه مي تواند توسط افراد خرابكار مورد سوء استفاده قرار بگيرد تا حملاتbrute-force  را اعمال نمايند، اطلاعات حساس خاص را افشاء نمايند، يك حمله انكار سرويس را ايجاد نمايند و كنترل يك سيستم آسيب پذير را در اختيار بگيرند.
اين ضعف و آسيب پذيري ها در نسخه B.11.23 در حال اجراي XNTP  نسخه  3.5و نسخه هاي پس از آن گزارش شده است.
 
راهكار:
در حال حاضر راه حل رسمي در دسترس نيست.
 
منابع:
HPSBUX03240 SSRT101872:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 8 اسفند 1393

امتیاز

امتیاز شما
تعداد امتیازها:0