‫ چندين آسيب پذيريGNU Bash در اوراكل سولاري

شماره: IRCAD2014103551
تاريخ انتشار:2014-10-02
ميزان حساسيت: بسيار مهم
نرم افزارهاي تحت تاثير: 
Oracle Solaris 11.x
Sun Solaris 10.x
Sun Solaris 8.x
Sun Solaris 9.x
توضيح:
اوراكل چندين آسيب پذيري را درGNU Bash  تعبيه شده در سولاري تاييد كرده است كه تاثير يكي از آن ها ناشناخته است و برخي ديگر مي تواند توسط افراد خرابكار مورد سوء استفاده قرار بگيرد تا يك حمله انكار سرويس را ايجاد نمايند و كنترل يك سيستم آسيب پذير را در اختيار بگيرند.
 
راهكار:
اصلاحيه ها را اعمال نماييد(براي مشاهده جزئيات بيشتر به راهنمايي امنيتي شركت توليد كننده مراجعه شود).
منابع:
Oracle:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 16 مهر 1393

امتیاز

امتیاز شما
تعداد امتیازها:0