فا

‫ به روز رساني SUSE براي bash

شماره: IRCAD2014093533
تاريخ انتشار:2014-09-25
ميزان حساسيت: بسيار مهم
نرم افزارهاي تحت تاثير:
SUSE Linux Enterprise Server (SLES) 10
توضيح:
يك آسيب پذيري در محصولات SUSE گزارش شده است كه مي تواند توسط افراد خرابكار مورد سوء استفاده قرار بگيرد تا كنترل يك سيستم آسيب پذير را در اختيار بگيرند.
راهكار:
در حال حاضر راه حل رسمي در دسترس نيست.
منابع:
SUSE-SU-2014:1214-1:
Novell:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 12 مهر 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0