فا

‫ به روز رساني Gentoo براي openoffice

IRCAD2014093491
شماره: IRCAD2014093491

تاريخ انتشار:2014-09-03

ميزان حساسيت: بسيار مهم

نرم افزارهاي تحت تاثير:

Gentoo Linux

توضيح:

Gentoo چندين آسيب پذيري را در openoffice تاييد كرده است كه مي تواند براي اهداف خرابكارانه مورد سوء استفاده قرار بگيرد تا كاربران محلي سطح دسترسي ها را افزايش دهند و مي تواند توسط افراد خرابكار مورد سوء استفاده قرار بگيرد تا حملات جعل كردن را هدايت نمايند، محدوديت هاي امنيتي خاص را دور زنند، داده هاي خاص را دستكاري و افشاء نمايند و كنترل يك سيستم آسيب پذير را در اختيار بگيرند.

راهكار:

به روز رساني "app-office/openoffice" را اعمال نماييد.

منابع:

GLSA 201408-19:

Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 18 شهریور 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0