‫ چندين آسيب پذيري در IBM OS/400 Java

IRCAD2012122389
شماره:IRCAD2012122389
تاريخ انتشار:27-12-2012
ميزان حساسيت:بسيار مهم
نرم افزارهاي تحت تاثير: 
IBM OS/400 5.x
IBM OS/400 6.x
 
توضيح:
IBM چندين آسيب پذيري را در IBM OS/400 تاييد كرده است كه مي تواند توسط افراد خرابكار مورد سوء استفاده قرار بگيرد تا از محدوديت هاي امنيتي خاص عبور نمايند و كنترل يك سيستم كاربر را در اختيار بگيرند.
اين آسيب پذيري در نسخه جاوا وجود دارد.
اين آسيب پذيري در نسخه V6R1M0 وV5R4M0  گزارش شده است.
 
راهكار:
اصلاحيه ها را اعمال نماييد.
 
منابع:
IBM (SI48514, SI48516, SI48518, SI48541, SI48543, SI48554):
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 9 دی 1391

امتیاز

امتیاز شما
تعداد امتیازها:0