‫ به روز رساني Debian براي php5

IRCAD2012051918
شماره:  IRCAD2012051918
تاريخ انتشار:2012-05-10
ميزان حساسيت: بسيار مهم
نرم افزارهاي تحت تاثير: 
Debian GNU/Linux 6.0
توضيح:
Debian يك به روز رساني براي php5 منتشر كرده است. اين به روز رساني يك آسيب پذيري را برطرف مي نمايد كه مي تواند توسط افراد خرابكار مورد سوء استفاده قرار بگيرد تا اطلاعات حساس خاص را افشاء نمايند و كنترل يك سيستم آسيب پذير را در اختيار بگيرند.
  
راهكار:
بسته هاي به روز رساني را از طريق مدير بسته apt-get اعمال نماييد.
 
منابع:
DSA-2465-1:
Secunia:
 
 
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 21 اردیبهشت 1391

امتیاز

امتیاز شما
تعداد امتیازها:0