en

‫ چندين آسيب پذيري در Debian Webkit

IRCAD2011031090
شماره:IRCAD2011031090
تاريخ انتشار: 11-03-2011
ميزان حساسيت: بسيار مهم
نرم افزارهاي تحت تاثير:
Debian GNU/Linux 5.0
توضيح:
Debian وجود چندين آسيب پذيري در webkit را تأييد كرده است كه برخي از آنها تأثير ناشناخته دارند و برخي ديگر مي­توانند توسط افراد خرابكار مورد سوء استفاده قرار گيرند تا از محدوديت هاي امنيتي گذر كنند ، حملات DoS را اجرا كنند و يا كنترل سيستم قرباني را در اختيار بگيرند.
راهكار:
ارتقاي بسته هاي webkit براي Debian GNU/Linux 5.0 زيرا به روزرساني امنيتي براي نسخه فعلي عرضه نمي شود.
منابع:

The Wall

No comments
You need to sign in to comment