فا

‫ Adobe issues non-critical Flash update

ID: IRCNE2014032128
Date: 2013-03-12

According to "zdnet", Adobe has released updates to Flash Player to address two vulnerabilities in the product on Windows, Mac and Linux.

Adobe ranks the severity of these vulnerabilities as "important," rather than "critical." They define important as "[a] vulnerability, which, if exploited would compromise data security, potentially allowing access to confidential data, or could compromise processing resources in a user's computer."

Adobe has assigned them priority 2 on Windows and Mac, and priority 3 on Linux. This means that there are no known exploits and that Mac and Windows users should install it "soon (for example, within 30 days)." Linux admins may apply the update at their discretion.


نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 21 اسفند 1392

دسته‌ها

امتیاز

امتیاز شما
تعداد امتیازها: 0