‫ Adobe patches critical Acrobat, Reader flaw

ID: IRCNE2013101978
Date: 2013-10-09
 
According to "zdnet", Adobe released a security update for Acrobat XI and Reader version 11.0.4 on Tuesday.
Adobe is not giving specific information about the vulnerability other than that it is related to JavaScript security controls.
The vulnerability is a regression error, meaning that it had been previously fixed, but re-exposed by some other change. Only the Windows versions of the 11.x generation of products are affected. The new, fixed version is 11.0.5.
The vulnerability is rated critical, but Adobe says they know of no active exploits in the wild.
Adobe also released a security update for RoboHelp 10 for Windows. Adobe knows of no active exploits of this vulnerability either.
 
Related Links:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 17 مهر 1392

دسته‌ها

امتیاز

امتیاز شما
تعداد امتیازها:0