en

‫ Cisco ASA Software Multiple Vulnerability

ID: IRCAD2015073987
Release Date: 2015-07-09s
Software:
Cisco ASA Software 3.0
Description:
Cisco Adaptive Security Appliance (ASA) Software is affected by denial of service, cross site scripting, and command injection vulnerabilities. Cisco has released free software updates that address these vulnerabilities.
Solution
Cisco has released free software updates that address these vulnerabilities. Workarounds that mitigate some of these vulnerabilities are available.
References:
 

The Wall

No comments
You need to sign in to comment