en

‫ Oracle Linux update for thunderbird

ID: IRCAD2015043858
Release Date: 2015-04-02
Criticality level: Highly critical
Software:
Oracle Linux 6
Description:
Oracle Linux has issued an update for thunderbird. This fixes some vulnerabilities, which can be exploited by malicious people to conduct cross-site request forgery attacks, bypass certain security restrictions, and compromise a user's system.
Solution
Apply updated packages via the yum or rpm utility (please see the vendor's advisory for the packages).
References:
ELSA-2015-0771:
Secunia:
 

The Wall

No comments
You need to sign in to comment