en

‫ Gentoo update for adobe-flash

ID: IRCAD2015033823
Release Date: 2015-03-17
Criticality level: Highly critical
Software:
Gentoo Linux
Description:
Gentoo has issued an update for flash-player. This fixes multiple vulnerabilities, which can be exploited by malicious people to bypass certain security restrictions and compromise a user's system.
Solution
Update to "www-plugins/adobe-flash-11.2.202.451" or later.
References:
GLSA 201503-09:
Secunia:

The Wall

No comments
You need to sign in to comment