فا

‫ SUSE update for java-1_5_0-ibm

ID: IRCAD2015033790
Release Date: 2015-02-26
Criticality level: Highly critical
Software:
SUSE Linux Enterprise Server (SLES) 10
Description:
SUSE has issued an update for java-1_5_0-ibm. This fixes a security issue and multiple vulnerabilities, which can be exploited by malicious people to disclose sensitive information, manipulate certain data, bypass certain security restrictions, cause a DoS (Denial of Service), and compromise a user's system.
Note: The security issue and vulnerabilities affect the SP4 LTSS version only concerning the SUSE Linux Enterprise Server (SLES) 10 product.
Solution
Apply updated packages via the zypper package manager.
References:
SUSE-SU-2015:0376-1:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 12 اسفند 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0