فا

‫ Cyberfox Multiple Vulnerabilities

ID: IRCAD2015023779
Release Date: 2015-02-25
Criticality level: Highly critical
Software:
Cyberfox 35.x
Description:
A security issue and some vulnerabilities have been reported in Cyberfox, which can be exploited by malicious people to bypass certain security restrictions, disclose potentially sensitive information, and compromise a user's system.
The security issue and vulnerabilities are reported in versions prior to 36.
Solution
Upgrade to version 36.0.
References:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 10 اسفند 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0