فا

‫ Gentoo Update for chromium

ID: IRCAD2015023767
Release Date: 2015-02-18
Criticality level: Highly critical
Software:
Gentoo Linux
Description:
Gentoo has issued an update for chromium. This fixes multiple vulnerabilities, where some have an unknown impact and others can be exploited by malicious people to bypass certain security restrictions and compromise a user's system.
1) An unspecified error exists. No further information is currently available.
2) Another unspecified error exists. No further information is currently available.
3) Another unspecified error exists. No further information is currently available.
Solution
Update to "www-client/chromium-40.0.2214.111" or later.
References:
GLSA 201502-13:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 10 اسفند 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0